Het MacFreak® Forum - Voor online ondersteuning in het Nederlands!

    Het MacFreak® Forum
     Vragen: Software (OS X 10.0 en hoger)
         Security Update 2017-001
                
Welkom bij Vragen: Software (OS X 10.0 en hoger) 

      Forum gemodereerd door: Moderator  
  Spring naar onderwerp
« Ouder - Nieuwer »  
Onderwerp met 1 pagina
    

       
therocker
Niet Aanwezig




MacFreak Verslaafde
Aantal berichten: 231 | Lid sinds: 31-07-2008 | Geplaatst om: 10:32 - 05-12-2017
Sinds vandaag staat Security Update 2017-001 in de App Store. Mij is onduidelijk waarvoor en of de herkomst klopt, al lijkt mij het wel.

Wie weet hier meer over?




Apple iMac i5 Apple iMac 2.4 intel duo Apple G3/450 Apple SE30 Apple Plus, Apple ED MSX2 TI994A Appelaar sinds 1986

therocker
Niet Aanwezig




MacFreak Verslaafde
Aantal berichten: 231 | Lid sinds: 31-07-2008 | Geplaatst om: 10:33 - 05-12-2017
ik zie net dat mijn berichtje in het verkeerde (sub)forum staat   

sorry hiervoor




Apple iMac i5 Apple iMac 2.4 intel duo Apple G3/450 Apple SE30 Apple Plus, Apple ED MSX2 TI994A Appelaar sinds 1986

Moderator
Niet Aanwezig



Moderator
Aantal berichten: 2321 | Lid sinds: Niet Beschikbaar | Geplaatst om: 10:39 - 05-12-2017
Meer over die update vind je onder andere in dit nieuwsbericht.

Tegelijkertijd hebben we dit bericht ook meteen verplaatst.




met vriendelijke groet,
het moderatorteam

therocker
Niet Aanwezig




MacFreak Verslaafde
Aantal berichten: 231 | Lid sinds: 31-07-2008 | Geplaatst om: 11:06 - 05-12-2017
Bedankt!   




Apple iMac i5 Apple iMac 2.4 intel duo Apple G3/450 Apple SE30 Apple Plus, Apple ED MSX2 TI994A Appelaar sinds 1986

       

Spring naar onderwerp
« Ouder - Nieuwer »
Onderwerp met 1 pagina

MF-Forum v6.0.0 © 2001/2013 - MacFreak® Interactive Media