Automatisering hulp gevraagd
geplaatst: 30 juli 2020 - 15:33
Goedemiddag,
Ik ben aan het vogelen met Automatisering  :mad: maar krijg een opdracht niet aan de praat.
Wie kan en wil me daar mee helpen?
Bij het testen op de iphone zelf doet ie het wel, maar als ik verbinding maak met BT apparaat gebeurd er niks.

Bij voorbaat dank  :worship:

IMG_0501.pngAutomatisering hulp gevraagd


IMG_0502.pngAutomatisering hulp gevraagd
geplaatst door: paulkokkie
antw: Automatisering hulp gevraagd
reactie #1 geplaatst: 30 juli 2020 - 19:48
Gebeurt er niks of wordt het geluid niet weergegeven omdat de telefoon niet weet op welk apparaat het geluid afgespeeld moet worden?
geplaatst door: Sypie
Check sypie.nl voor eigenwijze reparatieblogs.
antw: Automatisering hulp gevraagd
reactie #2 geplaatst: 31 juli 2020 - 08:07
Gebeurt er niks of wordt het geluid niet weergegeven omdat de telefoon niet weet op welk apparaat het geluid afgespeeld moet worden?
De Sena, het BT apparaat, maakt gewoon verbinding met de iPhone, maar daarna gebeurd er niks nee.
geplaatst door: paulkokkie
antw: Automatisering hulp gevraagd
reactie #3 geplaatst: 31 juli 2020 - 10:09
In welke volgorde doe je dit? Eerst de automatisering en dan verbinding met je Sena, of andersom?

En wat gebeurt er als je de volgorde die je nu gebruikt omdraait?
geplaatst door: anraadts
antw: Automatisering hulp gevraagd
reactie #4 geplaatst: 31 juli 2020 - 15:08
In welke volgorde doe je dit? Eerst de automatisering en dan verbinding met je Sena, of andersom?

En wat gebeurt er als je de volgorde die je nu gebruikt omdraait?
Kan geen kwaad om dit te proberen, je hoort nog.
geplaatst door: paulkokkie
antw: Automatisering hulp gevraagd
reactie #5 geplaatst: 4 augustus 2020 - 11:43
Allerlei verschillende instellingen geprobeerd, helaas zonder het gewenste resultaat.
Morgen maar even naar de Genius Bar hier in DH.
geplaatst door: paulkokkie